gnokii

Cross build dependency satisfiability

state architectures
missing libglib2.0-bin amd64 → {mips64el, s390x}
missing perl-base amd64 → {arm64, armel, armhf, mipsel, ppc64el}; arm64 → any
See also

Cross builds

No build performed yet.

gnokii for