gst-plugins-base1.0

Cross build dependency satisfiability

state architectures
missing python3.8-minimal any
See also

Cross builds

No build performed yet.

gst-plugins-base1.0 for