libxfce4ui

Cross build dependency satisfiability

state architectures
missing python3.10-minimal any → any
See also

Cross builds

started version build architecture host architecture result log
4.14.1-1 amd64 armel failed xz
4.14.1-1 amd64 armhf failed xz
4.14.1-1 amd64 arm64 failed xz
4.14.1-1 amd64 mips64el failed xz
4.14.1-1 amd64 ppc64el failed xz
4.14.1-1 amd64 s390x failed xz
4.14.1-1 amd64 s390x failed xz
4.14.1-1 amd64 armel failed xz
4.14.1-1 amd64 armel failed xz
4.14.1-1 amd64 ppc64el failed xz
4.14.1-1 amd64 ppc64el failed xz
4.14.1-1 amd64 mips64el failed xz
4.14.1-1 amd64 ppc64el failed xz
4.14.1-1 amd64 s390x failed xz
4.14.1-1 amd64 mipsel failed xz
4.14.1-1 amd64 armel failed xz
4.14.1-1 amd64 armhf failed xz
4.14.1-1 amd64 arm64 failed xz
4.12.1-3 amd64 s390x ok xz
4.12.1-3 amd64 mipsel ok xz
4.12.1-3 amd64 mips64el ok xz
4.12.1-3 amd64 armel ok xz
4.12.1-3 amd64 armhf ok xz
4.12.1-3 amd64 armhf ok xz
4.12.1-3 amd64 arm64 ok xz
4.12.1-3 amd64 arm64 ok xz
4.12.1-3 amd64 arm64 ok xz
4.12.1-3 amd64 arm64 ok xz
4.12.1-3 amd64 ppc64el ok xz
4.12.1-3 amd64 s390x ok xz
4.12.1-3 amd64 mips ok xz
libxfce4ui for