xfce4-verve-plugin

Cross build dependency satisfiability

state architectures
missing perl-base amd64 → any
See also

Cross builds

No build performed yet.

xfce4-verve-plugin for